» Ubuntu » Packages » precise (12.04LTS) » net » lowpan-tools
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: lowpan-tools  ]

Пакунок: lowpan-tools (0.2.2-2ubuntu1) [universe]

Links for lowpan-tools

Screenshot

Ubuntu Resources:

Download Source Package lowpan-tools:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Dmitry Eremin-Solenikov
  • Luca Bruno

It should generally not be necessary for users to contact the original maintainer.

External Resources:

  • Homepage [linux-zigbee.sourceforge.net]

Similar packages:

Base programs for LoWPAN in Linux, the net-tools for LoWPAN

Інші пакунки пов'язані з lowpan-tools

  • depends
  • recommends
  • suggests
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
  • dep: libnl1 (>= 1.1)
    library for dealing with netlink sockets

Завантажити lowpan-tools

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 39.7 kB156.0 kB [список файлів]
i386 37.8 kB137.0 kB [список файлів]