» Ubuntu » Packages » precise (12.04LTS) » php » php5-memcached
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: php-memcached  ]

Пакунок: php5-memcached (1.0.2-2) [universe]

Links for php5-memcached

Screenshot

Ubuntu Resources:

Download Source Package php-memcached:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Sergey B Kirpichev

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

memcached extension module for PHP5, uses libmemcached

Інші пакунки пов'язані з php5-memcached

  • depends
  • recommends
  • suggests
  • enhances

Завантажити php5-memcached

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 25.4 kB115.0 kB [список файлів]
i386 25.1 kB109.0 kB [список файлів]