» Ubuntu » Packages

Error

two or more packages specified (httpd quantal-updates)