» Ubuntu » Packages

Error

two or more packages specified (libgtk-sharp-beans2.0-cil-dev quantal)