» Ubuntu » Packages

Error

two or more packages specified (debconf quantal)