» Ubuntu » Packages

Error

two or more packages specified (libhfobjc4-dbg-armel-cross quantal)