» Ubuntu » Packages

Error

two or more packages specified (tangerine-dbg quantal)