» Ubuntu » Packages

Error

two or more packages specified (libdbd-odbc-ruby quantal)