» Ubuntu » Packages

Error

two or more packages specified (libgemplugin-ruby1.8 quantal)