» Ubuntu » Packages

Error

two or more packages specified (libglib2-ruby quantal)