» Ubuntu » Packages

Error

two or more packages specified (libjson-ruby quantal)