» Ubuntu » Packages

Error

two or more packages specified (libramaze-ruby quantal)