» Ubuntu » Packages

Error

two or more packages specified (libromkan-ruby quantal)