» Ubuntu » Packages

Error

two or more packages specified (librrd-ruby1.8 quantal)