» Ubuntu » Packages » quantal (12.10) » kde » kdepim-runtime
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]
[ Source: kdepim-runtime  ]

Пакунок: kdepim-runtime (4:4.9.2-0ubuntu2) [universe]

Links for kdepim-runtime

Screenshot

Ubuntu Resources:

Download Source Package kdepim-runtime:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Mail Archive)
  • Sune Vuorela
  • Fathi Boudra
  • Modestas Vainius
  • José Manuel Santamaría Lema

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

Runtime components for akonadi-kde

Інші пакунки пов'язані з kdepim-runtime

  • depends
  • recommends
  • suggests
  • dep: akonadi-server (>= 1.3)
    Akonadi PIM storage service
  • dep: kde-runtime
    runtime components from the official KDE release
  • dep: kdepimlibs-kio-plugins
    kio slaves used by KDE PIM applications
  • dep: libakonadi-calendar4 (>= 4:4.7.90)
    library providing calendar helpers for Akonadi items
  • dep: libakonadi-contact4 (>= 4:4.9.2)
    library for using the Akonadi PIM data server
  • dep: libakonadi-kabc4 (>= 4:4.9.2)
    library for using the Akonadi PIM data server
  • dep: libakonadi-kcal4 (>= 4:4.9.2)
    library for using the Akonadi PIM data server
  • dep: libakonadi-kde4 (>= 4:4.9.2)
    library for using the Akonadi PIM data server
  • dep: libakonadi-kmime4 (>= 4:4.9.2)
    library for using the Akonadi PIM data server
  • dep: libakonadi-notes4
    library providing notes helpers for Akonadi items
  • dep: libakonadiprotocolinternals1 (>= 1.5.1)
    libraries for the Akonadi PIM storage service
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libkabc4 (>= 4:4.9.2)
    library for handling address book data
  • dep: libkalarmcal2
    library for handling kalarm calendar data
  • dep: libkcal4 (>= 4:4.9.2)
    library for handling calendar data
  • dep: libkcalcore4 (>= 4:4.7.0)
    library for handling calendar data
  • dep: libkcalutils4 (>= 4:4.5.86)
    library with utility functions for the handling of calendar data
  • dep: libkcmutils4 (>= 4:4.9.2)
    utility classes for using KCM modules
  • dep: libkdecore5 (>= 4:4.9.2)
    KDE Platform Core Library
  • dep: libkdeui5 (>= 4:4.9.2)
    KDE Platform User Interface Library
  • dep: libkgapi0 (>= 0.4.0)
    Google API library for KDE
  • dep: libkidletime4 (>= 4:4.9.2)
    library to provide information about idle time
  • dep: libkimap4 (>= 4:4.9.2)
    library for handling IMAP data
  • dep: libkio5 (>= 4:4.9.2)
    Network-enabled File Management Library for the KDE Platform
  • dep: libkmbox4 (>= 4:4.5.86)
    library for handling mbox mailboxes
  • dep: libkmime4 (>= 4:4.9.2)
    library for handling MIME data
  • dep: libknewstuff3-4 (>= 4:4.9.2)
    "Get Hot New Stuff" v3 Library for the KDE Platform
  • dep: libknotifyconfig4 (>= 4:4.9.2)
    library for configuring KDE Notifications
  • dep: libkolab0 (>= 0.2.0)
    Maps KDE containers to Kolab formats
  • dep: libkpimidentities4 (>= 4:4.9.2)
    library for managing user identities
  • dep: libkpimtextedit4 (>= 4:4.9.2)
    library that provides a textedit with PIM-specific features
  • dep: libkpimutils4 (>= 4:4.9.2)
    library for dealing with email addresses
  • dep: libkresources4 (>= 4:4.9.2)
    KDE Resource framework library
  • dep: libkrosscore4 (>= 4:4.9.2)
    Kross Core Library
  • dep: libmailtransport4 (>= 4:4.9.2)
    mail transport service library
  • dep: libmicroblog4 (>= 4:4.9.2)
    library for using the Microblog Akonadi Resource
  • dep: libnepomuk4 (>= 4:4.9.2)
    Nepomuk Meta Data Library
  • dep: libqjson0 (>= 0.7.1)
    Qt-based library that maps JSON data to QVariant objects
  • dep: libqt4-dbus (>= 4:4.5.3)
    Qt 4 D-Bus module
  • dep: libqt4-declarative (>= 4:4.7.0~rc1)
    Qt 4 Declarative module
  • dep: libqt4-network (>= 4:4.6.1)
    Qt 4 network module
  • dep: libqt4-script (>= 4:4.5.3)
    Qt 4 script module
  • dep: libqt4-xml (>= 4:4.5.3)
    Qt 4 XML module
  • dep: libqt4-xmlpatterns (>= 4:4.5.3)
    Qt 4 XML patterns module
  • dep: libqtcore4 (>= 4:4.8.0)
    Qt 4 core module
  • dep: libqtgui4 (>= 4:4.8.0)
    Qt 4 GUI module
  • dep: libsolid4 (>= 4:4.9.2)
    Solid Library for KDE Platform
  • dep: libsoprano4 (>= 2.4.3)
    libraries for the Soprano RDF framework
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3
  • dep: libxml2 (>= 2.7.4)
    GNOME XML library

Завантажити kdepim-runtime

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 2,341.0 kB11,079.0 kB [список файлів]
i386 2,443.8 kB10,748.0 kB [список файлів]