» Ubuntu » Packages

Error

two or more packages specified (libuninameslist-dev quantal)