» Ubuntu » Packages » quantal (12.10) » libdevel » libvorbis-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Source: libvorbis  ]

Пакунок: libvorbis-dev (1.3.2-1.3)

Links for libvorbis-dev

Screenshot

Ubuntu Resources:

Download Source Package libvorbis:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Xiph.org Maintainers (Mail Archive)
  • Peter Samuelson
  • John Francesco Ferlito

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

The Vorbis General Audio Compression Codec (development files)

Інші пакунки пов'язані з libvorbis-dev

  • depends
  • recommends
  • suggests
  • dep: libogg-dev
    Ogg bitstream library development files
  • dep: libvorbis0a (= 1.3.2-1.3)
    The Vorbis General Audio Compression Codec (Decoder library)
  • dep: libvorbisenc2 (= 1.3.2-1.3)
    The Vorbis General Audio Compression Codec (Encoder library)
  • dep: libvorbisfile3 (= 1.3.2-1.3)
    The Vorbis General Audio Compression Codec (High Level API)

Завантажити libvorbis-dev

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 462.7 kB3,871.0 kB [список файлів]
i386 438.5 kB2,444.0 kB [список файлів]