» Ubuntu » Packages » quantal (12.10) » net » licq-plugin-autoreply
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Source: licq  ]

Пакунок: licq-plugin-autoreply (1.6.1-3) [universe]

Links for licq-plugin-autoreply

Screenshot

Ubuntu Resources:

Download Source Package licq:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Erik Johansson

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

autoreply plug-in for Licq

Інші пакунки пов'язані з licq-plugin-autoreply

  • depends
  • recommends
  • suggests
  • dep: libc6 (>= 2.15)
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3
  • dep: licq (= 1.6.1-3)
    multi-protocol instant messaging client (base files)

Завантажити licq-plugin-autoreply

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 13.8 kB96.0 kB [список файлів]
i386 13.7 kB95.0 kB [список файлів]