» Ubuntu » Packages » quantal (12.10) » php » php5-pspell
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]
[ Source: php5  ]

Пакунок: php5-pspell (5.4.6-1ubuntu1.8) [security]

Links for php5-pspell

Screenshot

Ubuntu Resources:

Download Source Package php5:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian PHP Maintainers (Mail Archive)
  • Ondřej Surý
  • Sean Finney
  • Thijs Kinkhorst
  • Lior Kaplan

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

pspell module for php5

Інші пакунки пов'язані з php5-pspell

  • depends
  • recommends
  • suggests
  • dep: dpkg (>= 1.15.7.2~)
    Debian package management system

Завантажити php5-pspell

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 8.6 kB65.0 kB [список файлів]
i386 8.5 kB60.0 kB [список файлів]