» Ubuntu » Packages

Error

two or more packages specified (ruby-dbd-sqlite3 quantal)