» Ubuntu » Packages

Error

two or more packages specified (ruby-glib2 quantal)