» Ubuntu » Packages

Error

two or more packages specified (ruby-sqlite3 quantal)