» Ubuntu » Packages

Error

two or more packages specified (gitk raring)