» Ubuntu » Packages » raring (13.04) » interpreters » libeb-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Source: ruby-eb  ]

Пакунок: libeb-ruby1.8 (2.6-2) [universe]

Links for libeb-ruby1.8

Screenshot

Ubuntu Resources:

Download Source Package ruby-eb:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mail Archive)
  • akira yamada
  • Taku YASUI

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

EB library interface for the Ruby (transitional package)

Пакунки що надають libeb-ruby1.8

ruby-eb
EB library interface for the Ruby

Інші пакунки пов'язані з libeb-ruby1.8

  • depends
  • recommends
  • suggests
  • enhances
  • dep: ruby-eb
    EB library interface for the Ruby

Завантажити libeb-ruby1.8

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
all 1.3 kB26.0 kB [список файлів]