» Ubuntu » Packages

Error

two or more packages specified (libmaruku-ruby1.8 raring)