» Ubuntu » Packages » raring (13.04) » interpreters » libxmmsclient-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Source: xmms2  ]

Пакунок: libxmmsclient-ruby1.8 (0.8+dfsg-5) [universe]

Links for libxmmsclient-ruby1.8

Screenshot

Ubuntu Resources:

Download Source Package xmms2:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Benjamin Drung
  • Rémi Vanicat

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Transitional package for ruby-xmmsclient

Інші пакунки пов'язані з libxmmsclient-ruby1.8

  • depends
  • recommends
  • suggests
  • enhances
  • dep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8

Завантажити libxmmsclient-ruby1.8

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
all 9.8 kB48.0 kB [список файлів]