» Ubuntu » Packages » raring (13.04) » interpreters » libdb-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Source: ruby-bdb  ]

Пакунок: libdb-ruby1.8 (0.6.5-7build1) [universe]

Links for libdb-ruby1.8

Screenshot

Ubuntu Resources:

Download Source Package ruby-bdb:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mail Archive)
  • Lucas Nussbaum
  • Michael Schutte
  • Gunnar Wolf
  • Antonio Terceiro

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

transitional package for ruby-bdb

Пакунки що надають libdb-ruby1.8

ruby-bdb
Interface to Berkeley DB for Ruby 1.8

Інші пакунки пов'язані з libdb-ruby1.8

  • depends
  • recommends
  • suggests
  • enhances
  • dep: ruby-bdb
    Interface to Berkeley DB for Ruby 1.8

Завантажити libdb-ruby1.8

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
all 2.5 kB30.0 kB [список файлів]