» Ubuntu » Packages » saucy (13.10) » libdevel » libgeoclue-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: geoclue  ]

Пакунок: libgeoclue-dev (0.12.99-2ubuntu5)

Links for libgeoclue-dev

Screenshot

Ubuntu Resources:

Download Source Package geoclue:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Laurent Bigonville
  • Craig Andrews

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

C API for GeoClue (development files)

Інші пакунки пов'язані з libgeoclue-dev

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libdbus-glib-1-dev
    simple interprocess messaging system (GLib interface)
  • dep: libgeoclue0 (= 0.12.99-2ubuntu5)
    C API for GeoClue
  • dep: libxml2-dev
    Development files for the GNOME XML library
  • dep: pkg-config
    manage compile and link flags for libraries

Завантажити libgeoclue-dev

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 106.4 kB743.0 kB [список файлів]
i386 100.5 kB698.0 kB [список файлів]