» Ubuntu » Packages

Error

two or more packages specified (ncbi-tools6 natty)