» Ubuntu » Packages » precise (12.04LTS) » Source » devel » libgdamm5.0
precise  ] [  trusty  ] [  utopic  ] [  vivid  ] [  wily  ]

Source Package: libgdamm5.0 (4.99.6-0ubuntu2) [universe]

Links for libgdamm5.0

Ubuntu Resources:


Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Jose Carlos Garcia Sogo
  • Debian GNOME Maintainers (Mail Archive)

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Наступні двійкові пакунки побудовано з цього джерельного пакунка:
C++ wrappers for libgda3
C++ wrappers for libgda3 (library headers)
C++ wrappers for libgda3 (documentation)

Інші пакунки пов'язані з libgdamm5.0

  • build-depends
  • build-depends-indep
  • adep: cdbs (>= 0.4.51)
    common build system for Debian packages
  • adep: chrpath
    Tool to edit the rpath in ELF binaries
  • adep: debhelper (>= 6)
    helper programs for debian/rules
  • adep: dpkg-dev (>= 1.14.16)
    Debian package development tools
  • adep: gnome-pkg-tools
    Tools for the Debian GNOME Packaging Team
  • adep: libglibmm-2.4-dev (>= 2.27.93)
    C++ wrapper for the GLib toolkit (development files)
  • adep: libgda-5.0-dev (>= 4.1.7)
    data abstraction library based on GLib -- development files

Download libgdamm5.0

ФайлРозмір (в кБ)MD5 checksum
libgdamm5.0_4.99.6-0ubuntu2.dsc 1.7 kB 284aa167c301156f744bdaa9d7d36583
libgdamm5.0_4.99.6.orig.tar.gz 2,333.8 kB edd2526455a29681ad8412b15f520987
libgdamm5.0_4.99.6-0ubuntu2.debian.tar.gz 4.6 kB 9fa29a292c3c7ca514d553ecddbd7696
Debian Package Source Repository (VCS: Subversion)
Debian Package Source Repository (Browsable)