» Ubuntu » Packages » precise (12.04LTS) » Source » devel » ocaml-ladspa
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: ocaml-ladspa (0.1.4-1build1) [universe]

Links for ocaml-ladspa

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OCaml Maintainers (Mail Archive)
  • Samuel Mimram
  • Romain Beauxis

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Наступні двійкові пакунки побудовано з цього джерельного пакунка:
libladspa-ocaml
OCaml bindings for LADSPA -- runtime files
libladspa-ocaml-dev
OCaml bindings for LADSPA -- developpement files

Інші пакунки пов'язані з ocaml-ladspa

  • build-depends
  • build-depends-indep
  • adep: cdbs (>= 0.4.85~)
    common build system for Debian packages
  • adep: debhelper (>= 7.0.1)
    helper programs for debian/rules
  • adep: dh-buildinfo
    Debhelper addon to track package versions used to build a package
  • adep: ocaml-nox
    ML implementation with a class-based object system (no X)
  • adep: dh-ocaml (>= 0.9)
    helper tools for maintaining OCaml-related Debian packages
  • adep: ladspa-sdk
    sample tools for linux-audio-dev plugin architecture
  • adep: ocaml-findlib (>= 1.2.4)
    management tool for OCaml libraries

Download ocaml-ladspa

ФайлРозмір (в кБ)MD5 checksum
ocaml-ladspa_0.1.4-1build1.dsc 2.2 kB 7531267c267ae75599dfb6d2cb913858
ocaml-ladspa_0.1.4.orig.tar.gz 107.8 kB 9931908da1bc7efd82ab83e4ab36c8ca
ocaml-ladspa_0.1.4-1build1.debian.tar.gz 3.1 kB fc680cbcbb53ed3d6caecab9b66cd58e
Debian Package Source Repository (VCS: Git)
git://git.debian.org/git/pkg-ocaml-maint/packages/ocaml-ladspa.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-ocaml-maint/packages/ocaml-ladspa.git