» Ubuntu » Packages

Error

two or more packages specified (libwww-shorten-perl quantal)