» Ubuntu » Packages » trusty (14.04LTS) » virtual » phpapi-20121212+lfs
trusty  ] [  trusty-updates  ] [  utopic  ]

Віртуальний пакунок: phpapi-20121212+lfs

Це — віртуальний пакунок. Перегляньте Політику Debian щоб дізнатись про визначення віртуальних пакунків.

Пакунки що надають phpapi-20121212+lfs

php5-common
Common files for packages built from the php5 source