» Ubuntu » Packages » xenial-updates » ocaml

Software Packages in "xenial-updates", Subsection ocaml

libllvm-3.8-ocaml-dev (1:3.8-2ubuntu4) [universe]
Modular compiler and toolchain technologies, OCaml bindings
libllvm-ocaml-dev (1:3.8-33ubuntu3.1) [universe]
Low-Level Virtual Machine (LLVM), bindings for OCaml