» Ubuntu » Packages » yakkety-updates » oldlibs

Software Packages in "yakkety-updates", Subsection oldlibs

libav-tools (7:3.0.7-0ubuntu0.16.10.1) [universe]
Compatibility links for libav-tools (transitional package)
linux-hwe-generic-trusty (4.8.0.49.61)
Depends on the generic hardware enablement kernel image and headers (dummy transitional packages)
linux-hwe-virtual-trusty (4.8.0.49.61)
Depends on the virtual hardware enablement kernel image and headers (dummy transitional package)
linux-image-hwe-generic-trusty (4.8.0.49.61)
Depends on the generic hardware enablement kernel image (dummy transitional package)
linux-image-hwe-virtual-trusty (4.8.0.49.61)
Depends on the virtual hardware enablement kernel image (dummy transitional package)
xtrabackup (2.3.7-0ubuntu0.16.10.2) [universe]
Transitional package for percona-xtrabackup
xtrabackup
virtual package provided by percona-xtrabackup