» Ubuntu » 软件包

Error

two or more packages specified (kcron-kde4 hardy-backports)