» Ubuntu » 软件包

Error

two or more packages specified (amule-adunanza-utils hardy-backports)