» Ubuntu » 软件包

Error

two or more packages specified (libgimp2.0-doc hardy-backports)