» Ubuntu » 软件包

Error

two or more packages specified (kdeadmin-kde4 hardy-backports)