» Ubuntu » 软件包

Error

two or more packages specified (kdemultimedia-dbg-kde4 hardy-backports)