» Ubuntu » 软件包

Error

two or more packages specified (kdeutils-doc-html hardy-backports)