» Ubuntu » 软件包

Error

two or more packages specified (kpackage-kde4 hardy-backports)