» Ubuntu » 软件包

Error

two or more packages specified (libgems-ruby1.8 hardy-backports)