» Ubuntu » 软件包

Error

two or more packages specified (linux-ubuntu-modules-2.6.24-31-rt hardy-updates)