» Ubuntu » 软件包

Error

two or more packages specified (bash-minimal hardy-updates)