» Ubuntu » 软件包

Error

two or more packages specified (gij-4.2 hardy-updates)