» Ubuntu » 软件包

Error

two or more packages specified (ide-modules-2.6.24-26-386-di hardy-updates)