» Ubuntu » 软件包

Error

two or more packages specified (language-pack-gnome-la-base hardy-updates)