» Ubuntu » 软件包

Error

two or more packages specified (lib32gomp1-dbg hardy-updates)