» Ubuntu » 软件包

Error

two or more packages specified (libavahi-client3 hardy-updates)